Posted by: Gérard Delafond
Date: 2005-08-14 03:01
Summary: suppression de la dépendance aux lib guid
Project: Medin'Tux

Content:

suppression de la dépendance aux lib guid et utilisation de celle de QT.
Désormais MedinTux doit être compilé sur des versions de QT au moins égales à 3.3.x
Monitor Forum | Start New Thread Start New Thread
Topic Topic Starter Replies Last Post
les debianistes vont être contentsRoland SEVIN02005-08-18 05:54
FEDER AQUINETIC Aquitaine Powered By FusionForge Collaborative Development Environment Charte d'utilisation / Nous contacter / Mentions légales Haut de page