Publié par : Isabelle MALLET
Date : 24/11/2006 09:59
Résumé : Pré-requis d'utilisation de GipSynoise
Projet : GipSynoise

Contenu :

Pré-requis d'utilisation : logiciel SIG ArcView 8.3 ou 9.1 (ESRI) avec l'extension Spatial Analyst et runtime du logiciel de simulation acoustique CadnaA (DataKustik)

Dernières annonces

Surveiller ce forum | Commencer une nouvelle discussion Commencer une nouvelle discussion
FEDER AQUINETIC Aquitaine Powered By FusionForge Collaborative Development Environment Charte d'utilisation / Nous contacter / Mentions légales Haut de page