Voir les annonces | Soumettre

Choisissez une annonce pour visualiser, chercher ou soumettre des messages.

Pré-requis d'utilisation de GipSynoise

Isabelle MALLET - 24/11/2006 09:59 - GipSynoise

Pré-requis d'utilisation : logiciel SIG ArcView 8.3 ou 9.1 (ESRI) avec l'extension Spatial Analyst et runtime du logiciel de simulation acoustique CadnaA (DataKustik)

0 Commentaire Lire la suite/Commenter
FEDER AQUINETIC Aquitaine Powered By FusionForge Collaborative Development Environment Charte d'utilisation / Nous contacter / Mentions légales Haut de page